Reception Windows Mail

Voir le sujet précédent Voir le sujet suivant Aller en bas

avatar
les iles

Messages : 3049
Points : 12454
Réputation : 7820
Date d'inscription : 22/10/2016
Age : 69
Localisation : bretagne sud
Voir le profil de l'utilisateur

Messageles iles le Mar 13 Mar - 16:00

  • 18px
  • 24px
Bonjour à tous
Depuis 2 ou 3 jours (mais surtout depuis cette nuit) j'ai un problème de réception dans WM
Pour mes 15 comptes courriers, j'ai un Mail Delivery Systèm sauf pour le dossier "courrier indésirable" qui fonctionne normalement ! (+30 depuis ce matin)



! je ne reçois plus aucun mail de notification de réponse des forums

! pour la réception de mails vers ma boite de réception,
je n'ai reçu que 2 mails "normaux" pour tous les autres c'est  un Mail Delivery Systèm avec PJ :
! A savoir que les pièces jointes arrivent bien dans le mail delivery système !
- pour n'importe quel envoi  
- avec n'importe quel compte perso, vers n'importe quel compte perso
- même l'envoi d'une image via outil capture de Windows
- ou l'envoi d'un fichier PDF XChange Viewer depuis le fichier avec l'outil intégré PDF XChange Viewer



j'ai essayé de réinstaller WM avec wminstall de Pierre Toris sans résultat
ce message avec " host smtp2-g21.free.fr" veut dire quoi ? un problème chez Free  ? un problème de sécurité ?

Si vous avez une solution    
je suis très embêté !
merci d'avance

*** testé 2 envois depuis le web mail de free.fr et celui de laposte.net = je reçois correctement ces 2 mails
Bizarre : ma messagerie est correctement paramétrée


Dernière édition par les iles le Mer 14 Mar - 16:59, édité 4 fois (Raison : 2 tests depuis 2 FAI)
avatar
migau

Messages : 4135
Points : 17334
Réputation : 10383
Date d'inscription : 21/10/2016
Localisation : Pays de la Loire
Voir le profil de l'utilisateur http://www.informaticsclubs.com/

Messagemigau le Mar 13 Mar - 16:19

  • 18px
  • 24px
hello

soucis sur le serveur smtp free

http://downdetector.fr/statut/free



   
avatar
les iles

Messages : 3049
Points : 12454
Réputation : 7820
Date d'inscription : 22/10/2016
Age : 69
Localisation : bretagne sud
Voir le profil de l'utilisateur

Messageles iles le Mar 13 Mar - 18:39

  • 18px
  • 24px
@migau a écrit:hello
soucis sur le serveur smtp free
http://downdetector.fr/statut/free

Bonjour et merci @migau
Free semble vouloir reprendre son service depuis 17h, avec WM je reçois et envoie via  mes comptes Free, Gmail

Avec mon compte chez  la poste.net je peux egalement recevoir sans souci (entre autres les notifications d'informaticsclubs)
Mais toujours le même problème d'envoi .
J'ai toujours le mail delivery system de Free

Si ce n'est plus un problème smtp chez Free, c'est un problème sortant SMTP sur mon pc
avatar
migau

Messages : 4135
Points : 17334
Réputation : 10383
Date d'inscription : 21/10/2016
Localisation : Pays de la Loire
Voir le profil de l'utilisateur http://www.informaticsclubs.com/

Messagemigau le Mar 13 Mar - 20:57

  • 18px
  • 24px
l'envoi, c'est le pop3, et le smtp c'est le sortant



   
avatar
les iles

Messages : 3049
Points : 12454
Réputation : 7820
Date d'inscription : 22/10/2016
Age : 69
Localisation : bretagne sud
Voir le profil de l'utilisateur

Messageles iles le Mar 13 Mar - 23:15

  • 18px
  • 24px
@migau a écrit:l'envoi, c'est le pop3, et le smtp c'est le sortant

oui, mon paramétrage est inchangé depuis 10 ans
Spoiler:
Spoiler:

Dans WM quand j'envoie un mail de mon compte "laposte.net" > un autre de mes comptes
le message part bien et je le vois dans "éléments envoyés"
mais après, quand je relève mes mails
ce mail envoyé avec mon compte "laposte.net" est remplacé par ce message (le mail se retrouve en pièces jointes de ce message)

Spoiler:

si un mail extérieur (comme une notification d'informaticsclubs) arrive sur WM il s'affiche sans problème.
Seuls les envois depuis mon pc posent ce souci (depuis le WEBMAIL de la poste.net aucun problème)
avatar
jlmic

Messages : 2937
Points : 11895
Réputation : 6611
Date d'inscription : 20/10/2016
Voir le profil de l'utilisateur http://www.informaticsclubs.com/

Messagejlmic le Mer 14 Mar - 8:48

  • 18px
  • 24px
hello @les iles

passe ton courrier sortant de ta boite laposte en smtp.laposte.net et fais un test d'envoi sur une autre de tes adresses



avatar
les iles

Messages : 3049
Points : 12454
Réputation : 7820
Date d'inscription : 22/10/2016
Age : 69
Localisation : bretagne sud
Voir le profil de l'utilisateur

Messageles iles le Mer 14 Mar - 10:37

  • 18px
  • 24px
@jlmic a écrit:hello @les iles
passe ton courrier sortant de ta boite laposte  en smtp.laposte.net et fais un test d'envoi sur une autre de tes adresses

:bonjour: @jlmic


J'ai testé, mais le message ne peut pas sortir car je suis chez Free.fr
je dois donc logiquement indiquer "smtp.free.fr
Spoiler:

merci
avatar
jlmic

Messages : 2937
Points : 11895
Réputation : 6611
Date d'inscription : 20/10/2016
Voir le profil de l'utilisateur http://www.informaticsclubs.com/

Messagejlmic le Mer 14 Mar - 11:21

  • 18px
  • 24px
tu peux très bien choisir le serveur smtp de ton choix

je suis chez Orange
j'ai une adresse laposte
et mes réglages sont quand même pop.laposte.net et smtp.laposte.net
j'ai juste changé le port du serveur par 465

Spoiler:



avatar
les iles

Messages : 3049
Points : 12454
Réputation : 7820
Date d'inscription : 22/10/2016
Age : 69
Localisation : bretagne sud
Voir le profil de l'utilisateur

Messageles iles le Mer 14 Mar - 17:19

  • 18px
  • 24px
Re  :bonjour2: à tous

J'ai suivi et appliqué les conseils de @migau et @jlmic,
fait de nombreux tests et vérifications depuis hier matin et aujourd’hui sans résultat.

Pour finalement trouver la solution, toute bête, un problème d'adresse destinataire qui était modifiée !  
que j'ai fini par lire dans le bas des "mail delivery système"
* ma vue est basse et mes neurones assez lents !  
j'avais 3 fois "l" à mon prénom dans mon adresse "@free.fr"!

réponse en image:
 

Je passe en Résolu
et vais me cacher, ou m'envoler avec mes 3 ailes ...
avatar
jlmic

Messages : 2937
Points : 11895
Réputation : 6611
Date d'inscription : 20/10/2016
Voir le profil de l'utilisateur http://www.informaticsclubs.com/

Messagejlmic le Jeu 15 Mar - 8:50

  • 18px
  • 24px
Sujet résolu
Ton sujet est dorénavant archivé
Mais il peut être ré-ouvert à ta demande
À bientôt.



Contenu sponsorisé

MessageContenu sponsorisé

  • 18px
  • 24px

Voir le sujet précédent Voir le sujet suivant Revenir en haut

Créer un compte ou se connecter pour répondre

Vous devez être membre pour répondre.

S'enregistrer

Rejoignez notre communauté ! C'est facile !


S'enregistrer

Connexion

Vous êtes déjà membre ? Aucun soucis, cliquez ici pour vous connecter.


Connexion

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum