Déconnexion intempestive

Page 1 sur 4 1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

avatar
gigi

Messages : 613
Points : 2717
Réputation : 809
Date d'inscription : 23/03/2017
Age : 55
Localisation : oise
Voir le profil de l'utilisateur http://lacaverneagigi.forums-actifs.com/

Messagegigi le Sam 18 Aoû - 19:20

  • 18px
  • 24px
:bonjour:  un souci avec le pc de mon homme !

Windows 7, il a Firefox

quand il va sur youtube écouter de la musique, au bout d'un certain temps son pc est coupé d'Internet.
Je précise suis chez opérateur Orange !!

merci de votre aide !!


Dernière édition par gigi le Mer 5 Sep - 14:13, édité 1 fois
avatar
jlmic

Messages : 3186
Points : 13355
Réputation : 7581
Date d'inscription : 20/10/2016
Voir le profil de l'utilisateur http://www.informaticsclubs.com/

Messagejlmic le Dim 19 Aoû - 3:33

  • 18px
  • 24px
hello @gigi

lorsque tu dis "au bout d'un certain temps son pc est coupé d'Internet" cela signifie quoi au juste ?
il est déconnecté mais pas toi, ou bien ça vous déconnecte tout les deux ?

dans le 1er cas, si ce n'est que lui .......... ça vient de la carte réseau
dans le 2ème cas, ça vient de la box.

et comme je le soupçonne  ...... c'est sûrement le 1er cas qui nous intéresse

1) la carte réseau est fatiguée et ne supporte plus le flux (et là c'est mort !!! )
2) une simple mise à jour des pilotes de cette carte et du chipset pour redonner un coup de jeune au matos suffit.

il me faut donc la marque et le modèle précis de ce pc si tu veux les bons pilotes

PS:
et comme je te connais ........ évite les réponses du style "un PC bleu avec des pois rose qui fait coincoin quand on enfonce la touche enter"  lol!



avatar
gigi

Messages : 613
Points : 2717
Réputation : 809
Date d'inscription : 23/03/2017
Age : 55
Localisation : oise
Voir le profil de l'utilisateur http://lacaverneagigi.forums-actifs.com/

Messagegigi le Dim 19 Aoû - 17:13

  • 18px
  • 24px
:bonjour:  jlmic sache que tu m'as fait bien rire avec tes coins coins

bon voilà : tout d'abord sache que c'est un pc reconditionné !
ça coupe juste le sien !  
tu as bien soupçonné l

je te mets un imprim ecran de la configuration !

https://i.servimg.com/u/f87/10/05/12/03/captur10.png

j'ai barbouillé la clef
avatar
gigi

Messages : 613
Points : 2717
Réputation : 809
Date d'inscription : 23/03/2017
Age : 55
Localisation : oise
Voir le profil de l'utilisateur http://lacaverneagigi.forums-actifs.com/

Messagegigi le Dim 19 Aoû - 17:42

  • 18px
  • 24px
je ne reçois pas les notifications !!
avatar
jlmic

Messages : 3186
Points : 13355
Réputation : 7581
Date d'inscription : 20/10/2016
Voir le profil de l'utilisateur http://www.informaticsclubs.com/

Messagejlmic le Dim 19 Aoû - 19:54

  • 18px
  • 24px
@gigi a écrit::bonjour:  jlmic sache que tu m'as fait bien rire avec tes coins coins


oui .................. et pourtant c'est ce que tu viens de faire
encore une fois tu me refile la config de ton PC (windows et autres) alors que je te demande la marque et le modèle
ce qu'on voit me donne uniquement la marque du pc (lenovo)
c'est un peu comme si je disais à mon mécano ............ vous pouvez faire la vidange de mon Opel ?

et là le mécano me répond ... oui mais quelle Opel

et je lui réponds à la mode gigi ...... ben quoi ? .... celle qui a 4 roues bien sûr !!! lol!

tu ne changeras pas à ce que je vois, car c'est pas la 1ère fois que je vis ça avec toi :tim:



avatar
gigi

Messages : 613
Points : 2717
Réputation : 809
Date d'inscription : 23/03/2017
Age : 55
Localisation : oise
Voir le profil de l'utilisateur http://lacaverneagigi.forums-actifs.com/

Messagegigi le Lun 20 Aoû - 9:52

  • 18px
  • 24px
:tim: on se moque pas jlmic !!

dis-moi où je trouve ce que tu me demandes !!
avatar
jlmic

Messages : 3186
Points : 13355
Réputation : 7581
Date d'inscription : 20/10/2016
Voir le profil de l'utilisateur http://www.informaticsclubs.com/

Messagejlmic le Lun 20 Aoû - 19:44

  • 18px
  • 24px
@gigi a écrit::tim: on se moque pas jlmic !!

dis-moi où je trouve ce que tu me demandes !!

si si je me moque ............. et il y a de quoi !!!

vas faire un tour sur un de tes anciens sujets ici
http://www.informaticsclubs.com/t576-souris-qui-bloque-windows-7

et surtout, lis bien TOUS les posts des 2 premières pages et tu comprendras :voui:

donc si Mr gigi a toujours le même PC ............... je connais la marque et le modèle
il ne te reste plus qu'a me les donner ........... histoire de te faire chercher et travailler un peu lol!



avatar
gigi

Messages : 613
Points : 2717
Réputation : 809
Date d'inscription : 23/03/2017
Age : 55
Localisation : oise
Voir le profil de l'utilisateur http://lacaverneagigi.forums-actifs.com/

Messagegigi le Lun 20 Aoû - 20:15

  • 18px
  • 24px
et non monsieur jlmic,

monsieur gigi a acheté un pc reconditionné de marque Lenovo avec Seven  !!
avatar
gigi

Messages : 613
Points : 2717
Réputation : 809
Date d'inscription : 23/03/2017
Age : 55
Localisation : oise
Voir le profil de l'utilisateur http://lacaverneagigi.forums-actifs.com/

Messagegigi le Jeu 23 Aoû - 14:28

  • 18px
  • 24px
:nonono:
avatar
migau

Messages : 4489
Points : 18848
Réputation : 11111
Date d'inscription : 21/10/2016
Localisation : Pays de la Loire
Voir le profil de l'utilisateur http://www.informaticsclubs.com/

Messagemigau le Ven 24 Aoû - 7:54

  • 18px
  • 24px
hello

je prends la suite de Jl, car il a un week end très chargé, sachant que je serai absent demain.

nous allons regarder si tu n'as pas de parasite sur ce PC

Si tu utilises le navigateur Chrome
Choisir le dossier de téléchargement Google Chrome


  • Cliquer sur le menu Google Chrome dans la barre d'outils du navigateur
  • Cliquer ensuite sur Paramètres ==> Afficher les paramètres avancés puis au paragraphe Téléchargements
  • Cocher la case devant Toujours demander où enregistrer les fichiers


XXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXX


Nous allons commencer par établir un diagnostic de ton pc pour cibler d'éventuels éléments néfastes avec cet outil :

FRST.exe doit être sur le bureau et pas ailleurs

  • Télécharge Farbar Recovery Scan Tool (de Farbar)

    Attention: Tu dois lancer la version compatible avec ton système : 32 ou 64bits.

  • Enregistre le fichier sur ton Bureau /!!\ et pas ailleurs , /!!\
    c'est important pour la suite de la désinfection, merci !!!!!

    Tous les navigateurs doivent être fermés

  • Clique ici pour la version 32 bits
  • Clique ici pour la version 64 bits
  • Info : comment savoir quelle version j'utilise ?

  • une fois que tu as cliqué sur le lien compatible avec ton système, attends la mise à disposition du fichier au téléchargement,
  • ne clique sur rien d'autre surtout pas sur les sponsors ou propositions commerciales de la page.



    clic sur enregistrer et choisir le bureau comme destination.

  • Ferme toutes les applications, y compris ton navigateur
  • Double-clique sur FRST.exe et clique sur Oui pour accepter le Disclaimer
    /!\ Sous Vista, Windows 7 , 8 et 10, il faut lancer le fichier par clic-droit -> Exécuter en tant qu'administrateur
  • Sur le menu principal, clique sur Scan
  • patiente le temps de l'analyse



  • A la fin du scan, un rapport FRST.txt.txt s'ouvre.
  • A son premier lancement, l'outil va aussi créer un fichier nommé Addition.txt
  • Pour poster les 2 rapports en lien dans ta réponse utilise cet hébergeur de fichiers : http://cjoint.com/
    Les rapports sont enregistrés au même emplacement que l'outil et sous C:\FRST\Logs



   
avatar
gigi

Messages : 613
Points : 2717
Réputation : 809
Date d'inscription : 23/03/2017
Age : 55
Localisation : oise
Voir le profil de l'utilisateur http://lacaverneagigi.forums-actifs.com/

Messagegigi le Ven 24 Aoû - 12:32

  • 18px
  • 24px
Bonjour migau et merci de prendre la relève ! voici donc les analyses

https://www.cjoint.com/c/HHykEXrquLi

https://www.cjoint.com/c/HHykFVZxiBi
avatar
migau

Messages : 4489
Points : 18848
Réputation : 11111
Date d'inscription : 21/10/2016
Localisation : Pays de la Loire
Voir le profil de l'utilisateur http://www.informaticsclubs.com/

Messagemigau le Ven 24 Aoû - 13:14

  • 18px
  • 24px
hello

pas de soucis quand l'un ne peut pas, l'autre prend la suite.

comme te le disait Jlmic, tu as un soucis de connexion

se pc est connecter en wifi ou ethernet?
le soucis de connexion n'est que sur youtube?
en dehors de youtube pas de soucis?


Name: Connexion réseau Intel(R) 82567LM-3 Gigabit #2
Description: Connexion réseau Intel(R) 82567LM-3 Gigabit
Class Guid: {4d36e972-e325-11ce-bfc1-08002be10318}
Manufacturer: Intel
Service: e1kexpress
Problem: : This device is disabled. (Code 22)
Resolution: In Device Manager, click "Action", and then click "Enable Device". This starts the Enable Device wizard. Follow the instructions.

le pc n'a pas de soucis infectieux




   
avatar
gigi

Messages : 613
Points : 2717
Réputation : 809
Date d'inscription : 23/03/2017
Age : 55
Localisation : oise
Voir le profil de l'utilisateur http://lacaverneagigi.forums-actifs.com/

Messagegigi le Ven 24 Aoû - 13:17

  • 18px
  • 24px
coucou migau ; ce pc est en wifi ce soucis est pas juste avec youtube mais avec toutes les pages dés que je dépasse 20 mn ça coupe internet !!
avatar
migau

Messages : 4489
Points : 18848
Réputation : 11111
Date d'inscription : 21/10/2016
Localisation : Pays de la Loire
Voir le profil de l'utilisateur http://www.informaticsclubs.com/

Messagemigau le Ven 24 Aoû - 13:32

  • 18px
  • 24px
ce pc a toujours eu ce soucis depuis que vous l'avez achetés



   
avatar
gigi

Messages : 613
Points : 2717
Réputation : 809
Date d'inscription : 23/03/2017
Age : 55
Localisation : oise
Voir le profil de l'utilisateur http://lacaverneagigi.forums-actifs.com/

Messagegigi le Ven 24 Aoû - 13:36

  • 18px
  • 24px
non c'est depuis que nous sommes rentrées de vacances au 1er juillet ! mon mari avait tout débranché !
avatar
migau

Messages : 4489
Points : 18848
Réputation : 11111
Date d'inscription : 21/10/2016
Localisation : Pays de la Loire
Voir le profil de l'utilisateur http://www.informaticsclubs.com/

Messagemigau le Ven 24 Aoû - 13:42

  • 18px
  • 24px
hello

regarde si ton mari ne sait pas trompé dans les branchements de la box

le tél dans la prise tél
le câble éthernet de la prise murale dans la bonne prise et non pas fibre.

j'ai eu ce soucis sur un autre forum la semaine dernière, et c'était le tél branché rj11 sur un port ethernet sur un port RJ45



   
avatar
gigi

Messages : 613
Points : 2717
Réputation : 809
Date d'inscription : 23/03/2017
Age : 55
Localisation : oise
Voir le profil de l'utilisateur http://lacaverneagigi.forums-actifs.com/

Messagegigi le Ven 24 Aoû - 14:09

  • 18px
  • 24px
vérification faite tout est bien branché .
avatar
migau

Messages : 4489
Points : 18848
Réputation : 11111
Date d'inscription : 21/10/2016
Localisation : Pays de la Loire
Voir le profil de l'utilisateur http://www.informaticsclubs.com/

Messagemigau le Ven 24 Aoû - 14:15

  • 18px
  • 24px
nous allons regarder dans la box si une mise à jour ne fiche pas le binz

il te faut les 8 premiers caractères de la clé de la box

ouvre ton navigateur, si tu peux internet explorer, je préfère

dans la barre de navigation en haut à gauche tape
191.168.1.1
ensuite appuie sur la touche entrée
tu arrives sur la box orange
dans identifiant c'est admin
mot de passe, les 8 premiers caractères de la clé wifi
ensuite tu te rends dans l'onglet wifi
ensuite clic "définir les plages d'activation du wifi"
dis moi ce que tu vois



   
avatar
gigi

Messages : 613
Points : 2717
Réputation : 809
Date d'inscription : 23/03/2017
Age : 55
Localisation : oise
Voir le profil de l'utilisateur http://lacaverneagigi.forums-actifs.com/

Messagegigi le Ven 24 Aoû - 14:49

  • 18px
  • 24px
impossible a entrer dans ce numero ça me met ceci

Le serveur à l’adresse 191.168.1.1 met trop de temps à répondre.

Le site est peut-être temporairement indisponible ou surchargé. Réessayez plus tard ;
Si vous n’arrivez à naviguer sur aucun site, vérifiez la connexion au réseau de votre ordinateur ;
Si votre ordinateur ou votre réseau est protégé par un pare-feu ou un proxy, assurez-vous que Firefox est autorisé à accéder au Web.
avatar
migau

Messages : 4489
Points : 18848
Réputation : 11111
Date d'inscription : 21/10/2016
Localisation : Pays de la Loire
Voir le profil de l'utilisateur http://www.informaticsclubs.com/

Messagemigau le Ven 24 Aoû - 14:50

  • 18px
  • 24px
désolé, faute de frappe

192.168.1.1

excuse moi



   
avatar
gigi

Messages : 613
Points : 2717
Réputation : 809
Date d'inscription : 23/03/2017
Age : 55
Localisation : oise
Voir le profil de l'utilisateur http://lacaverneagigi.forums-actifs.com/

Messagegigi le Ven 24 Aoû - 15:16

  • 18px
  • 24px



là c"est mieux
avatar
migau

Messages : 4489
Points : 18848
Réputation : 11111
Date d'inscription : 21/10/2016
Localisation : Pays de la Loire
Voir le profil de l'utilisateur http://www.informaticsclubs.com/

Messagemigau le Ven 24 Aoû - 15:17

  • 18px
  • 24px
ce n'est pas celà

comme indiqué, je n'ai pas de seven sous la main

ouvre l'explorateur de windows
clic droit sur PC et non pas sur C:
clic gauche sur propriétés
clic sur gestionnaires de périphériques
recherche carte réseau
clic sur le + en face la carte réseau
tu dois trouver ta carte réseau wifi

Double cliquer sur cette carte réseau wifi et aller à l’onglet Gestion de l’alimentation.

Décocher les 2 , 1ere lignes



   
avatar
gigi

Messages : 613
Points : 2717
Réputation : 809
Date d'inscription : 23/03/2017
Age : 55
Localisation : oise
Voir le profil de l'utilisateur http://lacaverneagigi.forums-actifs.com/

Messagegigi le Ven 24 Aoû - 15:20

  • 18px
  • 24px
voilà qui est fait ..
avatar
migau

Messages : 4489
Points : 18848
Réputation : 11111
Date d'inscription : 21/10/2016
Localisation : Pays de la Loire
Voir le profil de l'utilisateur http://www.informaticsclubs.com/

Messagemigau le Ven 24 Aoû - 15:29

  • 18px
  • 24px
as tu redémarré le pc ?

maintenant attendre et voir.

ce pc peut il être branché en éthernet au lieu du wifi?



   
avatar
gigi

Messages : 613
Points : 2717
Réputation : 809
Date d'inscription : 23/03/2017
Age : 55
Localisation : oise
Voir le profil de l'utilisateur http://lacaverneagigi.forums-actifs.com/

Messagegigi le Ven 24 Aoû - 15:33

  • 18px
  • 24px
je vais redémarrer et voir mais le branché en Ethernet ce sera pas possible il est loin de la live box
Contenu sponsorisé

MessageContenu sponsorisé

  • 18px
  • 24px

Page 1 sur 4 1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

Créer un compte ou se connecter pour répondre

Vous devez être membre pour répondre.

S'enregistrer

Rejoignez notre communauté ! C'est facile !


S'enregistrer

Connexion

Vous êtes déjà membre ? Aucun soucis, cliquez ici pour vous connecter.


Connexion

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum