Déconnexion intempestive

Page 2 sur 4 Précédent  1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

avatar
migau

Messages : 4150
Points : 17421
Réputation : 10425
Date d'inscription : 21/10/2016
Localisation : Pays de la Loire
Voir le profil de l'utilisateur http://www.informaticsclubs.com/

Messagemigau le Ven 24 Aoû - 16:26

  • 18px
  • 24px
@gigi a écrit: mais le branché en Ethernet ce sera pas possible il est loin de la live box

impossible n'est pas français, il existe de très long câble ethernet

ça va de 1 m à 100m

déja 5 ou 7 m ça devrait le faire.

je branche mon portable en cable éthernet cat 7 pour les grosses Maj 2 fois par an, c'est bien plus rapide que le wifi
et je t'assure que les videos youtube serait plus fluide en ethernet qu'en wifi



   
avatar
gigi

Messages : 607
Points : 2550
Réputation : 804
Date d'inscription : 23/03/2017
Age : 55
Localisation : oise
Voir le profil de l'utilisateur http://lacaverneagigi.forums-actifs.com/

Messagegigi le Ven 24 Aoû - 16:40

  • 18px
  • 24px
on va faire un essai mais pourquoi ça déconnecte en wifi !!
avatar
gigi

Messages : 607
Points : 2550
Réputation : 804
Date d'inscription : 23/03/2017
Age : 55
Localisation : oise
Voir le profil de l'utilisateur http://lacaverneagigi.forums-actifs.com/

Messagegigi le Ven 24 Aoû - 16:52

  • 18px
  • 24px
comment faire ensuite j'ai jamais utilisé un cable ethernet !
avatar
migau

Messages : 4150
Points : 17421
Réputation : 10425
Date d'inscription : 21/10/2016
Localisation : Pays de la Loire
Voir le profil de l'utilisateur http://www.informaticsclubs.com/

Messagemigau le Ven 24 Aoû - 17:00

  • 18px
  • 24px
un cable ethernet branché à la box et l'autre dans l'emplacement prévu
dans le pc.

donne moi la référence exacte du pc

c'est marqué sous ton pc
tu dois avoir

SN: et une série de chiffre

sois la plus précise possible

lenovo

exemple

LENOVO - IdeaPad Y700-15ISK - Noir

2 eme exemple

Lenovo Yoga 720-13IKB Ultrabook Tactile Convertible 13,3" Full HD Gris métal (Intel Core i5, 8 Go de RAM, SSD 256 Go, Intel HD Graphics, Windows 10)+ Stylet

3 eme exemple

Lenovo X240 Ordinateur Portable 12.5 " Windows 7 Professional Noir

ici tu en as plein

https://www.amazon.fr/Lenovo-Ordinateurs-portables-Windows-7-Informatique/s?ie=UTF8&page=1&rh=n%3A429879031%2Ck%3ALenovo%2Cp_n_operating_system_browse-bin%3A318119031


Dernière édition par migau le Sam 25 Aoû - 10:11, édité 1 fois



   
avatar
gigi

Messages : 607
Points : 2550
Réputation : 804
Date d'inscription : 23/03/2017
Age : 55
Localisation : oise
Voir le profil de l'utilisateur http://lacaverneagigi.forums-actifs.com/

Messagegigi le Ven 24 Aoû - 17:04

  • 18px
  • 24px
c'est bon j'ai trouvé !!

Cconnexion beaucoup plus rapide on va essayer youtube voir, mais ça résout pas mon souci
avatar
migau

Messages : 4150
Points : 17421
Réputation : 10425
Date d'inscription : 21/10/2016
Localisation : Pays de la Loire
Voir le profil de l'utilisateur http://www.informaticsclubs.com/

Messagemigau le Ven 24 Aoû - 19:24

  • 18px
  • 24px
non, pour l'instant, tu le contournes

lorsque j'aurai les éléments demandés, comme te l'as indiqué jlmic,
on mettra le pilote de la carte wifi à jour

il faut aller par élimination



   
avatar
migau

Messages : 4150
Points : 17421
Réputation : 10425
Date d'inscription : 21/10/2016
Localisation : Pays de la Loire
Voir le profil de l'utilisateur http://www.informaticsclubs.com/

Messagemigau le Sam 25 Aoû - 9:12

  • 18px
  • 24px
pour info, indisponible aujourd'hui

à demain après midi



   
avatar
gigi

Messages : 607
Points : 2550
Réputation : 804
Date d'inscription : 23/03/2017
Age : 55
Localisation : oise
Voir le profil de l'utilisateur http://lacaverneagigi.forums-actifs.com/

Messagegigi le Sam 25 Aoû - 10:00

  • 18px
  • 24px
ok migau je vois ça aprés midi !!
avatar
migau

Messages : 4150
Points : 17421
Réputation : 10425
Date d'inscription : 21/10/2016
Localisation : Pays de la Loire
Voir le profil de l'utilisateur http://www.informaticsclubs.com/

Messagemigau le Sam 25 Aoû - 11:05

  • 18px
  • 24px
ok, pour l'instant en éthernet c'est bon ?



   
avatar
gigi

Messages : 607
Points : 2550
Réputation : 804
Date d'inscription : 23/03/2017
Age : 55
Localisation : oise
Voir le profil de l'utilisateur http://lacaverneagigi.forums-actifs.com/

Messagegigi le Sam 25 Aoû - 12:05

  • 18px
  • 24px
oui migau pas de souci en ethernet !

voici ce que tu me demandes

Lenovo ThinkCentre M58 DT

SN: R84N2LX

c'est celui ci

avatar
migau

Messages : 4150
Points : 17421
Réputation : 10425
Date d'inscription : 21/10/2016
Localisation : Pays de la Loire
Voir le profil de l'utilisateur http://www.informaticsclubs.com/

Messagemigau le Sam 25 Aoû - 13:41

  • 18px
  • 24px
je pars , on verra demain

il a été vendu pour Seven familiale, sur le pc de Mr Gigi, c'est une version pro ?

pourquoi, tu as fait une modification

je ne vois pas de wifi, tu as ajouté une carte wifi ?



   
avatar
gigi

Messages : 607
Points : 2550
Réputation : 804
Date d'inscription : 23/03/2017
Age : 55
Localisation : oise
Voir le profil de l'utilisateur http://lacaverneagigi.forums-actifs.com/

Messagegigi le Sam 25 Aoû - 14:20

  • 18px
  • 24px
Qu’appelles-tu une version pro ?
où je peux voir ça ?

non je n'ai fais aucune modification, j'ai juste mis ma clé wifi pour ma connexion !!
avatar
gigi

Messages : 607
Points : 2550
Réputation : 804
Date d'inscription : 23/03/2017
Age : 55
Localisation : oise
Voir le profil de l'utilisateur http://lacaverneagigi.forums-actifs.com/

Messagegigi le Sam 25 Aoû - 14:22

  • 18px
  • 24px
Demain je serai pas là, donc à lundi
et merci !!
bon week end !
avatar
migau

Messages : 4150
Points : 17421
Réputation : 10425
Date d'inscription : 21/10/2016
Localisation : Pays de la Loire
Voir le profil de l'utilisateur http://www.informaticsclubs.com/

Messagemigau le Dim 26 Aoû - 11:34

  • 18px
  • 24px
voilà ce que je vois sur la description

Windows 7 Édition Familiale Premium 64 bits

voilà ce que je vois dans le rapport FRST

Microsoft Windows 7 Professionnel Service Pack 1 (X86) (2016-03-02 16:47:43)


qui a modifié ce pc ? ou ce n'est pas tout à fait le même produit

par contre il n'est pas livré avec une carte wifi

as-tu installé une carte wifi, si oui, pourrais-je avoir le nom de cette carte ?



   
avatar
gigi

Messages : 607
Points : 2550
Réputation : 804
Date d'inscription : 23/03/2017
Age : 55
Localisation : oise
Voir le profil de l'utilisateur http://lacaverneagigi.forums-actifs.com/

Messagegigi le Lun 27 Aoû - 9:19

  • 18px
  • 24px
:bonjour:  migau !!

personne n'a modifié ce pc, je l'ai eu comme ça et je n'ai rien ajouté
Pas de carte wifi ajoutée
avatar
migau

Messages : 4150
Points : 17421
Réputation : 10425
Date d'inscription : 21/10/2016
Localisation : Pays de la Loire
Voir le profil de l'utilisateur http://www.informaticsclubs.com/

Messagemigau le Lun 27 Aoû - 9:27

  • 18px
  • 24px
ok, ce n'est pas tout à fait le même produit

comme c'est un PC fixe, ce sera plus facile

rends-toi sur le site de touslesdrivers.com

https://www.touslesdrivers.com/index.php?v_page=29

télécharge le fichier exécutable sur ton bureau et pas ailleurs

Mes_Drivers.exe
sinon, je te mets le lien direct en-dessous, tu peux aussi le télécharger depuis
le lien ci-dessous

https://fichiers2.touslesdrivers.com/Mes_Drivers_3.0.4.exe

clic droit  "exécuter en tant qu'administrateurs"

ensuite tu laisses faire, peut être 5 mn

un petit encart va s'ouvrir, tu peux lire mais ne touche à rien
ensuite une page web va s'ouvrir
ainsi tu auras accès à tous les pilotes de ton pc non à jour

viens me dire par une capture écran, ce qui n'est pas à jour, dont la carte wifi


de l'aide en vidéos

http://www.informaticsclubs.com/t1441-mettre-a-jour-les-pilotes?highlight=pilotes



   
avatar
gigi

Messages : 607
Points : 2550
Réputation : 804
Date d'inscription : 23/03/2017
Age : 55
Localisation : oise
Voir le profil de l'utilisateur http://lacaverneagigi.forums-actifs.com/

Messagegigi le Lun 27 Aoû - 10:29

  • 18px
  • 24px
voilà migau

avatar
migau

Messages : 4150
Points : 17421
Réputation : 10425
Date d'inscription : 21/10/2016
Localisation : Pays de la Loire
Voir le profil de l'utilisateur http://www.informaticsclubs.com/

Messagemigau le Lun 27 Aoû - 10:54

  • 18px
  • 24px
hello

tu vois que certains pilotes ne sont pas à jour.

il faut les mettre à jour

créer un dossier sur ton PC et des sous-dossiers en fonction des pilotes à mettre
à jour

télécharger les pilotes dans les sous-dossiers
dézipper si besoin les fichiers
ensuite installer les nouveaux pilotes

la vidéo du message précédent t'explique la procédure

alors maintenant, y a plus qu'à!

si tu as plusieurs choix, bien sur ne prendre que le  pilote le plus récent



   
avatar
gigi

Messages : 607
Points : 2550
Réputation : 804
Date d'inscription : 23/03/2017
Age : 55
Localisation : oise
Voir le profil de l'utilisateur http://lacaverneagigi.forums-actifs.com/

Messagegigi le Lun 27 Aoû - 15:19

  • 18px
  • 24px
voilà migau j'ai tout fait !!
avatar
migau

Messages : 4150
Points : 17421
Réputation : 10425
Date d'inscription : 21/10/2016
Localisation : Pays de la Loire
Voir le profil de l'utilisateur http://www.informaticsclubs.com/

Messagemigau le Lun 27 Aoû - 15:27

  • 18px
  • 24px
ok, relance Mes_Drivers.exe pour contrôler si tout est bon



   
avatar
gigi

Messages : 607
Points : 2550
Réputation : 804
Date d'inscription : 23/03/2017
Age : 55
Localisation : oise
Voir le profil de l'utilisateur http://lacaverneagigi.forums-actifs.com/

Messagegigi le Lun 27 Aoû - 15:30

  • 18px
  • 24px
tout est bon !!

Puis-je maintenant retirer le câble ethernet et remettre ma clé wifi ?
avatar
migau

Messages : 4150
Points : 17421
Réputation : 10425
Date d'inscription : 21/10/2016
Localisation : Pays de la Loire
Voir le profil de l'utilisateur http://www.informaticsclubs.com/

Messagemigau le Lun 27 Aoû - 15:45

  • 18px
  • 24px
oui, remets la clé wifi

et refais un contrôle avec Mes_Drivers.exe

sur  le 1 er rapport, il n' y avait pas de wifi



   
avatar
gigi

Messages : 607
Points : 2550
Réputation : 804
Date d'inscription : 23/03/2017
Age : 55
Localisation : oise
Voir le profil de l'utilisateur http://lacaverneagigi.forums-actifs.com/

Messagegigi le Lun 27 Aoû - 15:47

  • 18px
  • 24px
ok merci je te reviens !!
avatar
gigi

Messages : 607
Points : 2550
Réputation : 804
Date d'inscription : 23/03/2017
Age : 55
Localisation : oise
Voir le profil de l'utilisateur http://lacaverneagigi.forums-actifs.com/

Messagegigi le Lun 27 Aoû - 16:26

  • 18px
  • 24px
voilà j'ai remis le wifi, j'ai vérifié à nouveau les drivers et tout est ok !
reste plus qu'à attendre, voir si ça ne se déconnecte plus :please:
avatar
migau

Messages : 4150
Points : 17421
Réputation : 10425
Date d'inscription : 21/10/2016
Localisation : Pays de la Loire
Voir le profil de l'utilisateur http://www.informaticsclubs.com/

Messagemigau le Lun 27 Aoû - 18:53

  • 18px
  • 24px
parfait , attendre et voir



   
Contenu sponsorisé

MessageContenu sponsorisé

  • 18px
  • 24px

Page 2 sur 4 Précédent  1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

Créer un compte ou se connecter pour répondre

Vous devez être membre pour répondre.

S'enregistrer

Rejoignez notre communauté ! C'est facile !


S'enregistrer

Connexion

Vous êtes déjà membre ? Aucun soucis, cliquez ici pour vous connecter.


Connexion

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum