Déconnexion intempestive

Page 4 sur 4 Précédent  1, 2, 3, 4

Voir le sujet précédent Voir le sujet suivant Aller en bas

avatar
gigi

Messages : 613
Points : 2717
Réputation : 809
Date d'inscription : 23/03/2017
Age : 55
Localisation : oise
Voir le profil de l'utilisateur http://lacaverneagigi.forums-actifs.com/

Messagegigi le Jeu 30 Aoû - 17:02

  • 18px
  • 24px
j'ai mis celle que j'ai repris chez ma fille et là rien ne s'affiche.
Aucune connexion, j'ai donc remis la Thomson.
J'ai eu une coupure à l'instant même !!
quand je retire la clé et que je la remets, ça refonctionne !!
avatar
gigi

Messages : 613
Points : 2717
Réputation : 809
Date d'inscription : 23/03/2017
Age : 55
Localisation : oise
Voir le profil de l'utilisateur http://lacaverneagigi.forums-actifs.com/

Messagegigi le Jeu 30 Aoû - 18:04

  • 18px
  • 24px
coucou migau j'ai ce message quand j'essaye de résoudre le problème

"la passerelle par défaut n'est pas disponible"
avatar
migau

Messages : 4489
Points : 18848
Réputation : 11111
Date d'inscription : 21/10/2016
Localisation : Pays de la Loire
Voir le profil de l'utilisateur http://www.informaticsclubs.com/

Messagemigau le Jeu 30 Aoû - 20:57

  • 18px
  • 24px
ta clé wifi fonctionne maintenant, laisse tomber la clé de ta fille avant de mettre le binz



   
avatar
gigi

Messages : 613
Points : 2717
Réputation : 809
Date d'inscription : 23/03/2017
Age : 55
Localisation : oise
Voir le profil de l'utilisateur http://lacaverneagigi.forums-actifs.com/

Messagegigi le Ven 31 Aoû - 8:32

  • 18px
  • 24px
je me suis mal exprimée migau !!
j'ai dit que celle de ma fille ne fonctionne pas et que j'ai remis ma Thomson !!
avatar
migau

Messages : 4489
Points : 18848
Réputation : 11111
Date d'inscription : 21/10/2016
Localisation : Pays de la Loire
Voir le profil de l'utilisateur http://www.informaticsclubs.com/

Messagemigau le Ven 31 Aoû - 8:36

  • 18px
  • 24px
et la tienne fonctionne ?




   
avatar
gigi

Messages : 613
Points : 2717
Réputation : 809
Date d'inscription : 23/03/2017
Age : 55
Localisation : oise
Voir le profil de l'utilisateur http://lacaverneagigi.forums-actifs.com/

Messagegigi le Ven 31 Aoû - 8:55

  • 18px
  • 24px
hier elle a fonctionné pour une durée de 8 heures et ensuite ça a coupé.
J'ai donc fait "Résoudre le problème" et là j'ai eu ceci !

"la passerelle par défaut n'est pas disponible"
avatar
migau

Messages : 4489
Points : 18848
Réputation : 11111
Date d'inscription : 21/10/2016
Localisation : Pays de la Loire
Voir le profil de l'utilisateur http://www.informaticsclubs.com/

Messagemigau le Ven 31 Aoû - 9:39

  • 18px
  • 24px
ok

en ce moment, ça fonctionne ?
sinon fais la suite

Windows 7
1. Maintenez la touche Windows et appuyez sur R. (Cela ouvrira la fenêtre Exécuter.)
2. Tapez cmd puis appuyez sur Entrée. (Cela ouvrira une invite de commande.)
3. Tapez ipconfig /flushdns et appuyez sur Entrée.
4. Tapez ipconfig /registerdns et appuyez sur Entrée.
5. Tapez ipconfig /release et appuyez sur Entrée.
6. Tapez ipconfig /renew et appuyez sur Entrée.
7. Tapez netsh winsock reset et appuyez sur Entrée.
8. Redémarrez l'ordinateur.

tu peux copier les commandes une par une

tu sélectionnes la commande
tu fais CTRL+ C pour copier la commande
tu reviens sur la fenêtre cmd
et tu fais CTRL+V pour coller la commande.


Dernière édition par migau le Ven 7 Sep - 19:18, édité 1 fois



   
avatar
gigi

Messages : 613
Points : 2717
Réputation : 809
Date d'inscription : 23/03/2017
Age : 55
Localisation : oise
Voir le profil de l'utilisateur http://lacaverneagigi.forums-actifs.com/

Messagegigi le Ven 31 Aoû - 13:46

  • 18px
  • 24px
re migau

me voilà rentrée de la corvée des courses

j'ai fait tes commandes.
Plus qu'à attendre voir si ça coupe encore !!
avatar
migau

Messages : 4489
Points : 18848
Réputation : 11111
Date d'inscription : 21/10/2016
Localisation : Pays de la Loire
Voir le profil de l'utilisateur http://www.informaticsclubs.com/

Messagemigau le Ven 31 Aoû - 13:57

  • 18px
  • 24px
croisons les doigts



   
avatar
gigi

Messages : 613
Points : 2717
Réputation : 809
Date d'inscription : 23/03/2017
Age : 55
Localisation : oise
Voir le profil de l'utilisateur http://lacaverneagigi.forums-actifs.com/

Messagegigi le Lun 3 Sep - 15:04

  • 18px
  • 24px
Coucou migau

bon voilà les nouvelles !!
samedi le pc a tourné durant 8 heures d’affilée et vlan coupure !
hier pas là donc pas tourné et depuis ce matin aucune coupure, je te précise que mon homme a branché la clé
sur une multiprise usb !!
avatar
migau

Messages : 4489
Points : 18848
Réputation : 11111
Date d'inscription : 21/10/2016
Localisation : Pays de la Loire
Voir le profil de l'utilisateur http://www.informaticsclubs.com/

Messagemigau le Lun 3 Sep - 19:03

  • 18px
  • 24px
@gigi a écrit: la clé sur une multiprise usb !!

pour ton info, une multiprise usb, s'appelle un HUB, pas grave j'avais compris

https://www.amazon.fr/Informatique-accessoires-Hubs-USB/b?ie=UTF8&node=430269031

je parierais pour une interférence mais avec quoi, il faut trouver



   
avatar
gigi

Messages : 613
Points : 2717
Réputation : 809
Date d'inscription : 23/03/2017
Age : 55
Localisation : oise
Voir le profil de l'utilisateur http://lacaverneagigi.forums-actifs.com/

Messagegigi le Mer 5 Sep - 8:44

  • 18px
  • 24px
coucou migau  

pas de souci hier on verra aujourd’hui !!
avatar
migau

Messages : 4489
Points : 18848
Réputation : 11111
Date d'inscription : 21/10/2016
Localisation : Pays de la Loire
Voir le profil de l'utilisateur http://www.informaticsclubs.com/

Messagemigau le Mer 5 Sep - 8:53

  • 18px
  • 24px
hello

tu changeras le titre du topic.

la perte de connexion était aléatoire et non pas seulement sur Youtube



   
avatar
gigi

Messages : 613
Points : 2717
Réputation : 809
Date d'inscription : 23/03/2017
Age : 55
Localisation : oise
Voir le profil de l'utilisateur http://lacaverneagigi.forums-actifs.com/

Messagegigi le Mer 5 Sep - 14:13

  • 18px
  • 24px
voilà qui est fait minou
Pour le moment ça continue à bien tourner !!
avatar
migau

Messages : 4489
Points : 18848
Réputation : 11111
Date d'inscription : 21/10/2016
Localisation : Pays de la Loire
Voir le profil de l'utilisateur http://www.informaticsclubs.com/

Messagemigau le Mer 5 Sep - 15:15

  • 18px
  • 24px
non minou, c'est les iles :voui: sur ton forum, moi c'est migau



   
avatar
gigi

Messages : 613
Points : 2717
Réputation : 809
Date d'inscription : 23/03/2017
Age : 55
Localisation : oise
Voir le profil de l'utilisateur http://lacaverneagigi.forums-actifs.com/

Messagegigi le Mer 12 Sep - 11:54

  • 18px
  • 24px
coucou migau

plus de soucis de coupure pour le moment.
Là je pars en vacances pour 3 semaines, donc on verra à mon retour !!

Merci beaucoup
Contenu sponsorisé

MessageContenu sponsorisé

  • 18px
  • 24px

Page 4 sur 4 Précédent  1, 2, 3, 4

Voir le sujet précédent Voir le sujet suivant Revenir en haut

Créer un compte ou se connecter pour répondre

Vous devez être membre pour répondre.

S'enregistrer

Rejoignez notre communauté ! C'est facile !


S'enregistrer

Connexion

Vous êtes déjà membre ? Aucun soucis, cliquez ici pour vous connecter.


Connexion

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum