"l’accès au chemin du registre est refusé" Windows Defender

Voir le sujet précédent Voir le sujet suivant Aller en bas

avatar
alain

Messages : 330
Points : 1568
Réputation : 231
Date d'inscription : 04/10/2017
Age : 57
Localisation : Beaucouze
Voir le profil de l'utilisateur

Messagealain le Mer 31 Oct - 17:19

  • 18px
  • 24px
Bonjour,

Sauf erreur de ma part, sur les 2 impressions écrans c est sandbox 0... il doit pas y avoir 1 pour activer et 0 pour désactiver ?

Par ailleurs, j ai le message suivant "l’accès au chemin du registre est refusé"

Merci de votre aide

Amitiés

Alain[res]Bonjour,
Ton sujet est Résolu ?
Si oui, merci de choisir l’icône de sujet « Résolu» en éditant ton 1er message
Tu trouveras cette option au-dessus du titre de ton sujet


Cliquer ensuite sur "envoyer"

La modération
[/res]


Dernière édition par alain le Mer 31 Oct - 22:26, édité 1 fois
avatar
migau

Messages : 4363
Points : 18396
Réputation : 10880
Date d'inscription : 21/10/2016
Localisation : Pays de la Loire
Voir le profil de l'utilisateur http://www.informaticsclubs.com/

Messagemigau le Mer 31 Oct - 19:28

  • 18px
  • 24px
hello Alain

Topic déplacé dans Dépannage\Divers

lorsque tu as besoin d'aide, jamais à la suite d'un tutoriel, mais dans Dépannages.

Explique comment tu t'y prends pour avoir ce message ?
donne-moi ta procédure exacte et complète
avec capture écran à l'appui
attention à ce que tes captures sont bien recadrées.

à te lire



   
avatar
alain

Messages : 330
Points : 1568
Réputation : 231
Date d'inscription : 04/10/2017
Age : 57
Localisation : Beaucouze
Voir le profil de l'utilisateur

Messagealain le Mer 31 Oct - 22:10

  • 18px
  • 24px
Bonsoir Migau,

En refaisant la démarche pour te l'envoyer, j ai compris pourquoi cela ne fonctionnait pas,
J étais dans powershell et non powershell (admin ) peut être a préciser dans le tuto ?,
Cela fonctionne bien a présent,

Merci de ton aide
Amicalement

Alain
avatar
migau

Messages : 4363
Points : 18396
Réputation : 10880
Date d'inscription : 21/10/2016
Localisation : Pays de la Loire
Voir le profil de l'utilisateur http://www.informaticsclubs.com/

Messagemigau le Mer 31 Oct - 22:23

  • 18px
  • 24px
@alain a écrit:Bonsoir Migau,

En refaisant la démarche pour te l'envoyer, j ai compris pourquoi cela ne fonctionnait pas,
J étais dans powershell et non powershell (admin ) peut être a préciser dans le tuto ?,
Cela fonctionne bien a présent,

Merci de ton aide
Amicalement

Alain

c'est bien indiqué dans la procédure officielle et si tu regardes les captures écran c'est bien powershell en admin



Toute commande dans la console Powershell doit être exécuter avec les droits administrateur.




   
avatar
alain

Messages : 330
Points : 1568
Réputation : 231
Date d'inscription : 04/10/2017
Age : 57
Localisation : Beaucouze
Voir le profil de l'utilisateur

Messagealain le Mer 31 Oct - 22:25

  • 18px
  • 24px
au temps pour moi,
J ai lu trop vite...

Amicalement

Alain
avatar
migau

Messages : 4363
Points : 18396
Réputation : 10880
Date d'inscription : 21/10/2016
Localisation : Pays de la Loire
Voir le profil de l'utilisateur http://www.informaticsclubs.com/

Messagemigau le Mer 31 Oct - 23:05

  • 18px
  • 24px
Sujet résolu
Ton sujet est dorénavant fermé
Mais il peut être ré-ouvert à ta demande
À bientôt.



   
Contenu sponsorisé

MessageContenu sponsorisé

  • 18px
  • 24px

Voir le sujet précédent Voir le sujet suivant Revenir en haut

Créer un compte ou se connecter pour répondre

Vous devez être membre pour répondre.

S'enregistrer

Rejoignez notre communauté ! C'est facile !


S'enregistrer

Connexion

Vous êtes déjà membre ? Aucun soucis, cliquez ici pour vous connecter.


Connexion

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum