Dans 2 secondes vous allez être redirigé vers http://manouvellepage.com
Annonces
Avis à tous nos membres
ce forum est appelé a disparaitre pour laisser place à un nouveau forum
vous pouvez vous y rendre à l'adresse suivante https://informaticsclubs.fr

buggy

Voir le sujet précédent Voir le sujet suivant Aller en bas

najal
najal

Messages : 6
Points : 2431
Réputation : 21
Date d'inscription : 10/11/2016

Messagenajal le Jeu 10 Nov - 19:37

  • 18px
  • 24px
salut jaja que je n'ai pas cité dans ma présentation :tim:

bon j'ai testé de m'enregistrer avec maxthon : IMPOSSIBLE !  avec waterfox : IMPOSSIBLE ! seul edge m'a permis d'y arriver, si besoin j'ai une capture vidéo qui montre l'impossibilité de s'enregistrer. allez HOP !  au taff les mecs lol
jlmic
jlmic

Messages : 4221
Points : 20959
Réputation : 13051
Date d'inscription : 20/10/2016
http://www.informaticsclubs.com/

Messagejlmic le Ven 11 Nov - 4:21

  • 18px
  • 24px
hello najal

euhhhhhhhh ok pour le taf

mais en cherchant un peu on s’aperçoit que c'est maxthon qui déconne :voui:

voilà la raison


et du coté waterfox je n'ai pas testé car la dernière fois que je l'ai installé il m'a foutu le souc !!!!
mais faut peut-être voir du même coté ?

EDIT:
d'ailleurs maxthon m'a foutu le même souc que waterfox
même après désinstallation de maxthon et en mettant firefox comme navigateur par défaut j'obtiens ceci à l'ouverture de firefox

buggy Fire110

alors que du coté programme par défaut j'ai bien

buggy Fire210



migau
migau

Messages : 5913
Points : 27816
Réputation : 17149
Date d'inscription : 21/10/2016
Localisation : Pays de la Loire
http://www.informaticsclubs.com/

Messagemigau le Ven 11 Nov - 9:08

  • 18px
  • 24px
hello Jean Loup

tu décoches bien ==>> toujours effectuer cette vérification au démarrage de Firefox

dans la capture, la case est cochée



   
jlmic
jlmic

Messages : 4221
Points : 20959
Réputation : 13051
Date d'inscription : 20/10/2016
http://www.informaticsclubs.com/

Messagejlmic le Ven 11 Nov - 9:14

  • 18px
  • 24px
oui Michel

mais c'est un bugg de maxthon et de waterfox
car lorsque tu installes un de ces navigateurs tu as bien la question "voulez vous que .... soit le navigateur par défaut" ........ et que tu coches ou pas la case "non" ce dernier se retrouve par défaut.
et lorsque j'avais installé waterfox je me suis retrouvé avec 3 icônes de firefox dans les choix de navigation par défaut.
il a fallu que je vire waterfox puis firefox (désinstallation complète avec revo uninstaller pro) pour retrouver les navigateurs edge ...firefox et IE

Edit

alors voilà le fameux bugg à la c..

on réinitialise les applications par défaut et on se retrouve sans firefox comme choix

et si on prends l'option des applications par défaut par protocole on obtient ceci

buggy Firefo10

2 choix pour firefox et aucun des deux ne fonctionne !!!!!!!!!!!!!!
et ça c'est depuis que j'ai installé maxthon.
même après désinstallation de ce dernier le problème persiste

à priori, je dirais que firefox n'aime pas les autres navigateurs à part IE et Edge  :heu:



Contenu sponsorisé

MessageContenu sponsorisé

  • 18px
  • 24px

Voir le sujet précédent Voir le sujet suivant Revenir en haut

Créer un compte ou se connecter pour répondre

Vous devez être membre pour répondre.

S'enregistrer

Rejoignez notre communauté ! C'est facile !


S'enregistrer

Connexion

Vous êtes déjà membre ? Aucun soucis, cliquez ici pour vous connecter.


Connexion

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum
Ne ratez plus aucun deal !
Abonnez-vous pour recevoir par notification une sélection des meilleurs deals chaque jour.
IgnorerAutoriser