Annonces
Avis à tous nos membres
ce forum est appelé a disparaitre pour laisser place à un nouveau forum
vous pouvez vous y rendre à l'adresse suivante https://informaticsclubs.fr
Derniers sujets
» Absence déménagement
par chrisnvidia Mer 29 Jan - 18:15

» TWINUI correspond à quoi ?
par migau Sam 25 Jan - 8:16

» test message auto verrouillé
par jlmic Sam 25 Jan - 7:01

» Booster le forum
par piwis Sam 18 Jan - 9:07

» Votes du mois de Janvier 2020
par piwis Sam 18 Jan - 9:06

» Chaine youtube personnalisée
par chrisnvidia Sam 11 Jan - 11:47

» Nouveau mot de passe pour le forum ?
par jlmic Sam 11 Jan - 11:18

» [A Lire] le règlement du forum
par ssl Ven 10 Jan - 19:51

-16%
Le deal à ne pas rater :
Ventilateur de table Rowenta Turbo Silence Extrême VU2630F0
58.91 € 69.99 €
Voir le deal

Bouton dans l'éditeur par Cricri

Voir le sujet précédent Voir le sujet suivant Aller en bas

CRICRI
CRICRI

Messages : 19
Points : 2757
Réputation : 36
Date d'inscription : 22/10/2016
Age : 63
Localisation : BELGIQUE
http://chezcricir.forumgratuit.be

MessageCRICRI le Mar 12 Déc - 16:26

merci jlmic pour ce tuto

http://informaticsclubs.forumactif.com/t512-ajouter-3-boutons-a-l-editeur-avec-restriction#2379

j’ai essayé chez moi de l'installer ... mais je n’ai rien vu de changé ...

j'avais pris uniquement le code pour le JavaScript pour le 3ème bouton information etc
et j’ai copié aussi dans la feuille de style CSS et mis comme image celle-ci
Bouton dans l'éditeur par Cricri Zf8q

mais pas de changement visible  
J'ai donc tout retiré

Je recommencerai demain, si j'y arrive
bonne soirée
Bisous

PS tu es toujours resté  comme Admin chez moi
J’espère que tu n'as pas trop de travail et que la boulangerie fonctionne toujours aussi bien
Pas encore en fin de carrière ???


Message modifié et scindé par Migau
12/12/2017


Dernière édition par jaja3 le Mar 12 Déc - 19:36, édité 3 fois (Raison : posté à la suite d'un Tuto)


:thanks: aux administrateurs modérateurs de ce forum pour vos tutos
jlmic
jlmic

Messages : 4221
Points : 21223
Réputation : 13051
Date d'inscription : 20/10/2016
https://www.informaticsclubs.com/

Messagejlmic le Mar 12 Déc - 17:27

hello @CRICRI

on ne poste pas de question dans les forums sur les tutoriels

c'est ici que ça se passe la section dépannage

il suffit ensuite de choisir le bon forum (dans ton cas ce sera une question sur les tutoriels)

mais je peux te dire que ce script ne fonctionnera pas sur ton forum car il est dédié à la version Edge (celle que tu as ici)



CRICRI
CRICRI

Messages : 19
Points : 2757
Réputation : 36
Date d'inscription : 22/10/2016
Age : 63
Localisation : BELGIQUE
http://chezcricir.forumgratuit.be

MessageCRICRI le Mar 12 Déc - 17:54

Jlmic

Ok et pardon
Je pensais que c'était bon aussi pour la version forumactif que j’ai et pas vu que ce n'était que pour celui-ci
je n'ai pas bien dû lire

Pas grave mais dommage hi hi !!!
bonne soirée et merci de m'avoir répondu si vite


:thanks: aux administrateurs modérateurs de ce forum pour vos tutos
Contenu sponsorisé

MessageContenu sponsorisé

Voir le sujet précédent Voir le sujet suivant Revenir en haut

Créer un compte ou se connecter pour répondre

Vous devez être membre pour répondre.

S'enregistrer

Rejoignez notre communauté ! C'est facile !


S'enregistrer

Connexion

Vous êtes déjà membre ? Aucun soucis, cliquez ici pour vous connecter.


Connexion

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum