Annonces
Avis à tous nos membres
ce forum est appelé a disparaitre pour laisser place à un nouveau forum
vous pouvez vous y rendre à l'adresse suivante https://informaticsclubs.fr
Derniers sujets
» Absence déménagement
par chrisnvidia Mer 29 Jan - 18:15

» TWINUI correspond à quoi ?
par migau Sam 25 Jan - 8:16

» test message auto verrouillé
par jlmic Sam 25 Jan - 7:01

» Booster le forum
par piwis Sam 18 Jan - 9:07

» Votes du mois de Janvier 2020
par piwis Sam 18 Jan - 9:06

» Chaine youtube personnalisée
par chrisnvidia Sam 11 Jan - 11:47

» Nouveau mot de passe pour le forum ?
par jlmic Sam 11 Jan - 11:18

» [A Lire] le règlement du forum
par ssl Ven 10 Jan - 19:51

Le Deal du moment : -24%
Grosse réduction sur la TV LG OLED77CX ...
Voir le deal
3799 €

Publicité

Voir le sujet précédent Voir le sujet suivant Aller en bas

picpus
picpus

Messages : 697
Points : 6358
Réputation : 2694
Date d'inscription : 06/12/2016
Age : 72
Localisation : bretagne

Messagepicpus le Dim 1 Juil - 0:07

hello
le message adblock s'affiche !

comment y remédier ?

merci

Publicité 2018-010
migau
migau

Messages : 5913
Points : 28380
Réputation : 17149
Date d'inscription : 21/10/2016
Localisation : Pays de la Loire
https://www.informaticsclubs.com/

Messagemigau le Dim 1 Juil - 9:25

hello

tu es sur un site qui a de la pub et on te demande de désactiver adblock plus pour voir la pub, à toi de voir si tu veux subir la pub ou pas.

sur certains sites, pour voir le contenu, il faut accepter la pub.



   
picpus
picpus

Messages : 697
Points : 6358
Réputation : 2694
Date d'inscription : 06/12/2016
Age : 72
Localisation : bretagne

Messagepicpus le Dim 1 Juil - 20:51

ok
j'ai remis mozila en service

à suivre ...
migau
migau

Messages : 5913
Points : 28380
Réputation : 17149
Date d'inscription : 21/10/2016
Localisation : Pays de la Loire
https://www.informaticsclubs.com/

Messagemigau le Dim 1 Juil - 21:51

je ne comprends pas, pas grave.




   
picpus
picpus

Messages : 697
Points : 6358
Réputation : 2694
Date d'inscription : 06/12/2016
Age : 72
Localisation : bretagne

Messagepicpus le Lun 2 Juil - 12:43

j'étais avec google chrome car j'avais des soucis avec firefox

A+
migau
migau

Messages : 5913
Points : 28380
Réputation : 17149
Date d'inscription : 21/10/2016
Localisation : Pays de la Loire
https://www.informaticsclubs.com/

Messagemigau le Lun 2 Juil - 14:42

Sujet résolu
Ton sujet est dorénavant fermé
Mais il peut être ré-ouvert à ta demande
À bientôt.



   
Contenu sponsorisé

MessageContenu sponsorisé

Voir le sujet précédent Voir le sujet suivant Revenir en haut

Créer un compte ou se connecter pour répondre

Vous devez être membre pour répondre.

S'enregistrer

Rejoignez notre communauté ! C'est facile !


S'enregistrer

Connexion

Vous êtes déjà membre ? Aucun soucis, cliquez ici pour vous connecter.


Connexion

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum