Annonces
Avis à tous nos membres
ce forum est appelé a disparaitre pour laisser place à un nouveau forum
vous pouvez vous y rendre à l'adresse suivante https://informaticsclubs.fr
Derniers sujets
» Absence déménagement
par chrisnvidia Mer 29 Jan - 18:15

» TWINUI correspond à quoi ?
par migau Sam 25 Jan - 8:16

» test message auto verrouillé
par jlmic Sam 25 Jan - 7:01

» Booster le forum
par piwis Sam 18 Jan - 9:07

» Votes du mois de Janvier 2020
par piwis Sam 18 Jan - 9:06

» Chaine youtube personnalisée
par chrisnvidia Sam 11 Jan - 11:47

» Nouveau mot de passe pour le forum ?
par jlmic Sam 11 Jan - 11:18

» [A Lire] le règlement du forum
par ssl Ven 10 Jan - 19:51


Plus de notifications sur les sujets surveillés

Voir le sujet précédent Voir le sujet suivant Aller en bas

les iles
les iles

Messages : 5160
Points : 23888
Réputation : 15595
Date d'inscription : 22/10/2016
Age : 71
Localisation : bretagne sud

Messageles iles le Dim 4 Aoû - 12:16

:bonjour:

Le forum est-il en vacances ?

Depuis plusieurs jours je ne suis plus informé des réponses sur les sujets surrveillés

ai-je fait une mauvaise manip ?
Pourtant j'ai bien les cases cochées dans mon profil

Plus de notifications sur les sujets surveillés  QFvsXL4

Plus de notifications sur les sujets surveillés  Wlu8wmb

:thanks:  d'avance
réponse non urgente


Dernière édition par les iles le Ven 9 Aoû - 19:45, édité 1 fois
jlmic
jlmic

Messages : 4221
Points : 21391
Réputation : 13051
Date d'inscription : 20/10/2016
https://www.informaticsclubs.com/

Messagejlmic le Lun 5 Aoû - 7:33

hello @les iles

sachant que nous sommes chez forumactif ............. je te laisse deviner d'où ça vient :tim:



migau
migau

Messages : 5913
Points : 28248
Réputation : 17149
Date d'inscription : 21/10/2016
Localisation : Pays de la Loire
https://www.informaticsclubs.com/

Messagemigau le Lun 5 Aoû - 8:44

hello

en complément de jlmic, Forum actif connait le souci, mais pour l'instant ne bouge pas

https://forum.forumactif.com/t388861p120-notification-de-nouveaux-post#3344909

certaines personnes ont contourné le problème en changeant leur adresse mail de contact.

c'est un souci récurrent sur Forumactif

à lire aussi

https://forum.forumactif.com/t302633-probleme-de-reception-des-notifications-par-mail

as-tu regardé dans les spams, est-ce que les spams sont effacés automatiquement ?



   
les iles
les iles

Messages : 5160
Points : 23888
Réputation : 15595
Date d'inscription : 22/10/2016
Age : 71
Localisation : bretagne sud

Messageles iles le Lun 5 Aoû - 15:04

:bonjour:

merci les gars pour vos réponses
OK  @migau je ne bouge pas  

V'là quelques infos détaillées :
- ce problème existe chez moi depuis le 1er Août 09h40 (dernière notification)
- avec  Foroumactif mais qu'avec ma Bal : laposte.net
- Par ailleurs ma Bal laposte.net fonctionne normalement, que je l'utilise pour 80% de mes contacts.
- Actuellement cela concerne  les notifications de  :  Plus de notifications sur les sujets surveillés  EllcTgG (Bal laposte.net)
- idem problème pour ce forum :Plus de notifications sur les sujets surveillés  GN4D5Cdavec la même Bal (laposte.net)

- Mais pas de problème de notifications Forumactif ici par exemple: Plus de notifications sur les sujets surveillés  WeeZpEh avec Bal Gmail.com
- Dans WM j'ai vérifié les indésirables/spams sur mon courrielleur Windows Mail et aussi sur le FAI laposte.net
- Dans WM j'ai même rajouté "forumactif" dans "expéditeurs approuvés" et vérifié l'absence dans  les "expéditeurs bloqués"

Plus de notifications sur les sujets surveillés  YCJ9J1c

------------------------------------------------------------------------------------------------------
j'ai un autre problème messagerie qui est peut-être lié à celui-ci  ?
si non, j'ouvrirais un autre sujet ad hoc
-------------------------------------------------------------------------------------------------------

Dans mon courrielleur Windows mail j'ai 18 comptes messagerie ( chez Free.fr, Laposte.net, Gmail.com, Wanadoo.fr, Orange.fr...j'ai supprimé yahoo et autres)

Ces Bal sont : à ma femme(4), ma fille(3), petite-fille(4) et moi(7).

Elles sont relevées  en permanence,
les mails sont triés et dispatchés (par règles) dans des dossiers, sous-dossiers et sous-sous dossiers, ainsi que dans "courriers indésirables"

Jusqu'à présent toutes ces Bal fonctionnaient nickel !
mais depuis samedi dernier les 4 Bals Gmail.com de ma petite fille" bug "... avec messages d'erreurs (ci-dessous)
j'ai vérifié dans  WM et dans Gmail.com, les identifiants et  MDP = pas d'amélioration.

Bizarrement, si j'envoie un mail depuis mon WM,
avec ces 4 Bal Gmail.com ou vers ces 4 Ba Gmail.com = Tout est normal, je reçois et j'envoie les mail "test" sans problème...

Par contre, quand je relève l'ensemble des 18 BAL = les 4 de ma petite fille sont out !  

si vous avez une idée, voilà les messages d'erreurs(3 différents)
merci d'avance (pas urgent)

Plus de notifications sur les sujets surveillés  RQEHsqE
les iles
les iles

Messages : 5160
Points : 23888
Réputation : 15595
Date d'inscription : 22/10/2016
Age : 71
Localisation : bretagne sud

Messageles iles le Mar 6 Aoû - 13:45

@migau a écrit:hello
certaines personnes ont contourné le problème en changeant leur adresse mail de contact.
:bonjour:
sur ce forum j'ai remplacé mon adresse mail de contact chez: laposte.net par : free.fr

Toujours pas de notification...
bonne journée
migau
migau

Messages : 5913
Points : 28248
Réputation : 17149
Date d'inscription : 21/10/2016
Localisation : Pays de la Loire
https://www.informaticsclubs.com/

Messagemigau le Mar 6 Aoû - 16:18

hello

je ne sais pas quoi de dire.
je vais suivre les avancées sur Forumactif



   
les iles
les iles

Messages : 5160
Points : 23888
Réputation : 15595
Date d'inscription : 22/10/2016
Age : 71
Localisation : bretagne sud

Messageles iles le Mar 6 Aoû - 18:26

ok
merci


A bientôt
Matériels et configuration
PC portable ASUS K70IJ- OS Windows 7-premium Home Edition-64 bits
Navigateur FF(par défaut) IE - Anti Virus: MSE + parefeu Windows
processeur Intel Pentium III dual Core T4300-2,10 Ghz Carte mère:Xeon 2100 Mhz
Mémoire : 4096 Mo(2 barrettes)SO-Dimm DDR II-800-DD HITACHI Sata 320 Go + externes
les iles
les iles

Messages : 5160
Points : 23888
Réputation : 15595
Date d'inscription : 22/10/2016
Age : 71
Localisation : bretagne sud

Messageles iles le Ven 9 Aoû - 19:55

:bonjour:

Concernant mon problème initial : absence de notification sur les sujets suivis,
ce problème est résolu par le changement de mail de contact
ex : "laposte.net", remplacé par "gmail.com"
cette modification a été exécutée par l'administrateur @jlmic
après que son "bras droit" @migau ait évoqué cette solution dans ce fil le 05 Août

:thanks:  aux 2 "boss"
Contenu sponsorisé

MessageContenu sponsorisé

Voir le sujet précédent Voir le sujet suivant Revenir en haut

Créer un compte ou se connecter pour répondre

Vous devez être membre pour répondre.

S'enregistrer

Rejoignez notre communauté ! C'est facile !


S'enregistrer

Connexion

Vous êtes déjà membre ? Aucun soucis, cliquez ici pour vous connecter.


Connexion

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum