Annonces
Avis à tous nos membres
ce forum est appelé a disparaitre pour laisser place à un nouveau forum
vous pouvez vous y rendre à l'adresse suivante https://informaticsclubs.fr
Derniers sujets
» Absence déménagement
par chrisnvidia Mer 29 Jan - 18:15

» TWINUI correspond à quoi ?
par migau Sam 25 Jan - 8:16

» test message auto verrouillé
par jlmic Sam 25 Jan - 7:01

» Booster le forum
par piwis Sam 18 Jan - 9:07

» Votes du mois de Janvier 2020
par piwis Sam 18 Jan - 9:06

» Chaine youtube personnalisée
par chrisnvidia Sam 11 Jan - 11:47

» Nouveau mot de passe pour le forum ?
par jlmic Sam 11 Jan - 11:18

» [A Lire] le règlement du forum
par ssl Ven 10 Jan - 19:51


Je ne peux plus voter

Voir le sujet précédent Voir le sujet suivant Aller en bas

chrisnvidia
chrisnvidia

Messages : 1331
Points : 8944
Réputation : 4623
Date d'inscription : 30/10/2016
Age : 49
Localisation : Loiret
http://sos-pc.forumactif.org/

Messagechrisnvidia le Lun 28 Aoû - 19:30

hello mes potos

J'ai un ptit souchi je n'ai plus les icônes pour voter n'y les smileys idem pour envoyer les images
Donc je suis pas dans la m--de les copains.

Je peux juste écrire, j'ai réinitialisé chrome avec ResetBrowser.exe mais rien y fait.

Je vais tester avec un autre navigateur pour voir et je vous tiens à la sauce ;)

Edit : j'ai installé Opera et c'est la même chose.


Dernière édition par chrisnvidia le Mar 29 Aoû - 10:59, édité 1 fois
migau
migau

Messages : 5913
Points : 28314
Réputation : 17149
Date d'inscription : 21/10/2016
Localisation : Pays de la Loire
https://www.informaticsclubs.com/

Messagemigau le Lun 28 Aoû - 20:28

avez-vous des bloqueurs de publicités ?

si oui, les désactiver et rafraichir la page.

ça donne quoi ensuite

sur FF, je n'ai pas de souci avec µblock



   
chrisnvidia
chrisnvidia

Messages : 1331
Points : 8944
Réputation : 4623
Date d'inscription : 30/10/2016
Age : 49
Localisation : Loiret
http://sos-pc.forumactif.org/

Messagechrisnvidia le Mar 29 Aoû - 4:48

Salut Migau

Non, je n'ai pas de bloqueur de pub et Opera se met à  déconner impossible de me connecter
aux forum donc retour sur Chrome.

J'essayerai ce soir avec Firefox.
Et pour info, sur mon tel portable c'est la même chose.

Ps : je viens d'installer Firefox sur mon tel portable et toujours rien.
jlmic
jlmic

Messages : 4221
Points : 21457
Réputation : 13051
Date d'inscription : 20/10/2016
https://www.informaticsclubs.com/

Messagejlmic le Mar 29 Aoû - 6:42

hello

c'est une maj du forum qui a mis le souc

normalement c'est réparé :voui:



chrisnvidia
chrisnvidia

Messages : 1331
Points : 8944
Réputation : 4623
Date d'inscription : 30/10/2016
Age : 49
Localisation : Loiret
http://sos-pc.forumactif.org/

Messagechrisnvidia le Mar 29 Aoû - 10:58

Ah là c'est bon jlmic

Allez go aux votes

Un grand merci.
migau
migau

Messages : 5913
Points : 28314
Réputation : 17149
Date d'inscription : 21/10/2016
Localisation : Pays de la Loire
https://www.informaticsclubs.com/

Messagemigau le Mar 29 Aoû - 11:24

@chrisnvidia a écrit:Salut Migau

Opera se met à  déconner impossible de me connecter

hello

as-tu contrôlé avec Opéra ?
Perso, je ne peux pas me connecter avec Opera sur le forum.

j'ai un message connexion non sécurisé, j'espère que ce n'est pas Opéra qui bloque le site car il n'est pas en Https



   
jlmic
jlmic

Messages : 4221
Points : 21457
Réputation : 13051
Date d'inscription : 20/10/2016
https://www.informaticsclubs.com/

Messagejlmic le Mar 29 Aoû - 11:31

@migau a écrit: je ne peux pas me connecter avec Opera sur le forum.

j'ai un message connexion non sécurisé, j'espère que ce n'est pas Opéra qui bloque le site car il n'est pas en Https

hello Michel

bizarre :heu:

je n'utilise que Opéra et je n'ai aucun souci de ce coté-là !



migau
migau

Messages : 5913
Points : 28314
Réputation : 17149
Date d'inscription : 21/10/2016
Localisation : Pays de la Loire
https://www.informaticsclubs.com/

Messagemigau le Mar 29 Aoû - 15:41

hello

sur mon Pc portable, je viens d'installer Opera,
pas de soucis, je vais regarder de plus prêt sur le fixe ce qui bloque

@ +



   
chrisnvidia
chrisnvidia

Messages : 1331
Points : 8944
Réputation : 4623
Date d'inscription : 30/10/2016
Age : 49
Localisation : Loiret
http://sos-pc.forumactif.org/

Messagechrisnvidia le Mar 29 Aoû - 16:54

Pour ma part, j'ai désinstallé Opéra car impossible de me connecter et pour Firefox impossible de l'installer

Je ne peux plus voter  Erreur10

Google, c'est de la daube donc il me reste Chrome
migau
migau

Messages : 5913
Points : 28314
Réputation : 17149
Date d'inscription : 21/10/2016
Localisation : Pays de la Loire
https://www.informaticsclubs.com/

Messagemigau le Mar 29 Aoû - 18:05

hello

chris_ est-ce que cela te pose un souci, si je continue à poster avec toi sur ce topic ?

j'écris depuis Opéra

j'ai solutionné le souci avec Opéra
en autorisant les cookies

as-tu désinstallé proprement Firefox en supprimant le profil ?



   
chrisnvidia
chrisnvidia

Messages : 1331
Points : 8944
Réputation : 4623
Date d'inscription : 30/10/2016
Age : 49
Localisation : Loiret
http://sos-pc.forumactif.org/

Messagechrisnvidia le Mar 29 Aoû - 18:44

Non pas du tout, à moins que tu préfères ouvrir un autre sujet ?

Firefox je l'ai désinstallé avec Revo Uninstaller, mais je vais faire un tour dans le Registre.

Edit : j'ai supprimé toutes les clés concernant Firefox et Mozila, je réinstalle Firefox et je te tiens au jus ;)

Re ; toujours cette erreur
migau
migau

Messages : 5913
Points : 28314
Réputation : 17149
Date d'inscription : 21/10/2016
Localisation : Pays de la Loire
https://www.informaticsclubs.com/

Messagemigau le Mar 29 Aoû - 19:23

hello

afficher les dossiers cachés et supprimer le profil qui se trouve ici

https://support.mozilla.org/fr/kb/utiliser-gestionnaire-profils-creer-supprimer-profils#w_supprimer-un-profil



   
chrisnvidia
chrisnvidia

Messages : 1331
Points : 8944
Réputation : 4623
Date d'inscription : 30/10/2016
Age : 49
Localisation : Loiret
http://sos-pc.forumactif.org/

Messagechrisnvidia le Mar 29 Aoû - 20:58

Je ne peux plus voter  4192105519  mon poto Migau

Impec c'est bon, j'ai de nouveau accès à Firefox :bravo:

:topla:

D'avoir supprimé toutes les clés dans le Registre ça a servi à rien du tout :heu:

Enfin si, à faire le ménage :hehe:
migau
migau

Messages : 5913
Points : 28314
Réputation : 17149
Date d'inscription : 21/10/2016
Localisation : Pays de la Loire
https://www.informaticsclubs.com/

Messagemigau le Mar 29 Aoû - 21:56

parfait, c'est le but recherché



   
Contenu sponsorisé

MessageContenu sponsorisé

Voir le sujet précédent Voir le sujet suivant Revenir en haut

Créer un compte ou se connecter pour répondre

Vous devez être membre pour répondre.

S'enregistrer

Rejoignez notre communauté ! C'est facile !


S'enregistrer

Connexion

Vous êtes déjà membre ? Aucun soucis, cliquez ici pour vous connecter.


Connexion

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum